Managgia ai pescetti rossi

Age Of Mythology: l'RTS che rimarrà nella sto_Oria!
Locked
PILE_o_O
FoOrum User
FoOrum User
Posts: 29
Joined: 30/09/2003 21:28

Managgia ai pescetti rossi

Post by PILE_o_O » 24/07/2004 09:46

RAGA SONO DISPERATTO :morning: :morning:
DA UN MESE KE HO PORTATILE E STO COSO MI FA UN SCHERZO DEL KAISER
SI SCONETTE DA SOLO DAL INTERNET DEL KAISER
PENSAVO KE HO QUALCHE VIRUS DI M...... MA NN E' QUELLO
E ADESSO NN SO COSA FARE
NN RIESCO A GIOCARE
PER DINCI BACCO
:cry: :cry: :cry: :cry: :cry:

NemesisLars_o_O
oO
oO
Posts: 966
Joined: 05/08/2003 11:39

Post by NemesisLars_o_O » 24/07/2004 10:07

111111111111111111111111111 pile mi sa che te lo deletano111

Marcoz_o_O
FoOrum Enthusiast
FoOrum Enthusiast
Posts: 246
Joined: 21/03/2004 12:54

Post by Marcoz_o_O » 24/07/2004 13:42

good titolo pile

User avatar
gnaffo_o.O
Administrator
Administrator
Posts: 1917
Joined: 06/12/2002 22:07
Location: Roma

Post by gnaffo_o.O » 24/07/2004 15:24

Pile hai messo 3 bestemmie e 8 parolacce in 20 parole .. deve essere un record :klap: :klap: :asd: :asd:

Beh spiegaci magari uno dei cervelloni riesce a capire qual'è il tuo problema :naughty: :naughty:

Marcoz_o_O
FoOrum Enthusiast
FoOrum Enthusiast
Posts: 246
Joined: 21/03/2004 12:54

Post by Marcoz_o_O » 25/07/2004 00:02

bello il nuovo titolo e le nuove parole!!! :asd: :klap: :lolol:

neptunus
FoOrum User
FoOrum User
Posts: 95
Joined: 14/07/2004 22:08

Post by neptunus » 25/07/2004 00:59

:lolol: idolo!!! le a addirittura sostituite :asd: :asd:

User avatar
Sky79_o.O
FoOrum PRO
FoOrum PRO
Posts: 1580
Joined: 02/02/2003 02:06
Location: Brescia

Post by Sky79_o.O » 25/07/2004 12:39

Non ho letto il primo....e immagino quello che ha scritto il pilaccio

Io so solo una cosa Pile:il portatile non è fatto per giocare.Ma questo non riguarda il tuo problema....se sicuro che la tua linea ADSL vada bene?
Image

ganimede
FoOrum PRO
FoOrum PRO
Posts: 669
Joined: 24/05/2004 14:22

Post by ganimede » 25/07/2004 15:28

PIle.. dai più dettagli perchè altrimenti non possimao tentare di risalire alla causa.. Io avevo un problema simile questo inverno, avevo beccato un virus del cazzo che pochi secondi dopo essermi connesso mi faceva apparire un errore sel sistema con la "x" rossa e dovevo spengere e riavviare.. Se fosse così ci sono un paio di cose da fare.. Io ho XP ed ho dovuto azzerare tutti i punti di ripristino (precedenti) eppoi un antivirus (lo trovi anche sul sito microsoft).. altrimenti verifica le opzioni di connessioni...

Marcoz_o_O
FoOrum Enthusiast
FoOrum Enthusiast
Posts: 246
Joined: 21/03/2004 12:54

Post by Marcoz_o_O » 25/07/2004 18:35

pile servono altre parolacce se no nn riusciamo a capire il tuo problema..

Locked

Who is online

Users browsing this forum: No registered users and 6 guests